Blog d’astuces sur l’univers Apple et les métiers créatifs

Logiciel indispensable sur Mac, iPhone, iPad : Numbers

Articles similaires :

8 Commentaires

  1. franck

    Bonjour, je n’arrive plus à installer un bloqueur de sous firefox,

    Réponse
    • Person Leontine

      bonjour , »APPSTORE « me réponds qu’il faut avoir OS X 10.13 et je suis sur » 10.11.6
      Peux t on contourner ce problème ? car vous dites que Pages et Number sont depuis 2013 ?
      Merci d’avance Léontine

      Réponse
      • Fabien Fons

        contactez Apple CAre, ils vous aideront à trouver une solution n!

        Réponse
        • Person Leontine

          Merci de m’avoir incitée à appeler Apple Care
          j’ai eu des gens très sympa en moins de 2 minutes
          ils m’onT envoyé les liens pour Sierra et Hight Sierra !

          Réponse
  2. leya

    Vidéo très explicatif,merci.

    Réponse
    • Person Leontine

      BONJOUR, je suis sur OS EL Capitan 10.11.6 et je ne peux pas avoir ni  » Number « ni « Pages « 

      Réponse

Laissez une réponse à franck Annuler la réponse

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.